Question: Unable To Install 'Pasilla' On R
0
gravatar for Chom
7.6 years ago by
Chom0
Chom0 wrote:

I am trying to install or load on R. i am getting the following error. Please let me know how to install pasilla on R.

biocLite("pasilla") Using R version 2.13.2, biocinstall version 2.8.4. Installing Bioconductor version 2.8 packages: [1] "pasilla" Please wait...

Installing package(s) into ‘C:/Users/Sridhar/Documents/R/win-library/2.13’ (as ‘lib’ is unspecified) Warning message: In getDependencies(pkgs, dependencies, available, lib) : package ‘pasilla’ is not available (for R version 2.13.2)

R • 2.4k views
ADD COMMENTlink written 7.6 years ago by Chom0
0
gravatar for Sukhdeep Singh
6.8 years ago by
Sukhdeep Singh9.7k
Netherlands
Sukhdeep Singh9.7k wrote:

You need to update your R and you received an answer here.

ADD COMMENTlink written 6.8 years ago by Sukhdeep Singh9.7k
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 2053 users visited in the last hour