Question: Question: Problem Installing Bioconductor "pam" Package in R Version 3.1.2..
0
gravatar for Naresh
4.4 years ago by
Naresh60
Korea, Republic Of
Naresh60 wrote:

Problem Installing Bioconductor "pam" Package in R Version 3.1.2..

Hi everyone. I have trying installing pam package for Version 3.1.2.

But, I am not able to install it.. I have tried the following.

1) install.packages('pam')

2) biocLite('pam')

In both.. I am gettting package "pam" not available for R version 3.1.2..

Kindly help me out.. 

bioconductor • 2.1k views
ADD COMMENTlink written 4.4 years ago by Naresh60
1

Always check official documentation 

source("http://bioconductor.org/biocLite.R")
biocLite("pamr")
ADD REPLYlink written 4.4 years ago by PoGibas4.8k

Thank you sir.. Hereafter i will check as you told me..

Thank you so much

ADD REPLYlink written 4.4 years ago by Naresh60
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 2123 users visited in the last hour