Error that can't run 'complex' of EMBOSS
0
0
Entering edit mode
6.2 years ago
binma1996 • 0

Dear all,

I wanna to use the script called 'complex' in EMBOSS package, but I have no idea. After installing EMBOSS on my Mac Book, the 'complex' can't run and the other scripts can run normally.

I am asking Biostar members how to resolve this problem. THANKS very much!!

software error • 955 views
ADD COMMENT
0
Entering edit mode

How did you try to install Emboss on your Mac? Please give us any error message you see.

ADD REPLY

Login before adding your answer.

Traffic: 1488 users visited in the last hour
Help About
FAQ
Access RSS
API
Stats

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.

Powered by the version 2.3.6