Question: Clonal evolution for samples with no common CNV
0
gravatar for sal.mith
24 days ago by
sal.mith0
sal.mith0 wrote:

Hi, I am trying to derive clonal evolution plots for a series of samples collected before, during and after treatment using SciClone. However, it returns a message indicating that as no common CNV were present between samples, it was not able to generate the plots.

Are we able to design plots for samples that have evolved that they do not match the ancestor/previous samples? If so, what softwares can be used?

Thank you Salmith

next-gen • 95 views
ADD COMMENTlink modified 23 days ago by Chris Miller19k • written 24 days ago by sal.mith0
0
gravatar for Chris Miller
23 days ago by
Chris Miller19k
Washington University in St. Louis, MO
Chris Miller19k wrote:

You're going to have to provide more information, starting with exactly what the error message was.

I strongly suspect that the message was "ERROR: no sites are copy number neutral and have adequate depth in all samples", which means you need to look at your inputs carefully. Did your points meet the minimum depth threshold that you set? Were your copy number regions expressed in absolute terms (2 = CN neutral)? If not, did you set the "cnCallsAreLog2" parameter correctly?

ADD COMMENTlink written 23 days ago by Chris Miller19k
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 977 users visited in the last hour