User: robinjugas

gravatar for robinjugas
robinjugas0
Reputation:
0
Status:
New User
Last seen:
4 months, 1 week ago
Joined:
2 years, 10 months ago
Email:
r*********@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by robinjugas

<prev • 3 results • page 1 of 1 • next >
1
vote
1
answer
839
views
1
answers
Answer: A: wgsim no output
... The whole problem was in empty fasta input file. Even I dont know how it is possible since I dont remember deleting it. Thanks for responses. ...
written 2.2 years ago by robinjugas0
0
votes
1
answer
839
views
1
answers
Comment: C: wgsim no output
... Hi, that /dev/null is there because the wgsim usually provides two files output as pair-end reads. So by /dev/null I omit the second file. It is stated at the README file, the description of what does it mean I have found somewhere else. I will try it. Rj ...
written 2.2 years ago by robinjugas0
2
votes
1
answer
839
views
1
answer
wgsim no output
... Hi, I run into problems using wgsim. I want to generate simple non erroneous testing reads with specified length and output size. I have installed it the right way from github, cloned it, compiled it. But with many various commands it does not produce any reads. I tried ./wgsim -N10000 - ...
reads assembly wgsim written 2.2 years ago by robinjugas0

Latest awards to robinjugas

Scholar 2.2 years ago, created an answer that has been accepted. For A: wgsim no output

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 1027 users visited in the last hour