User: nick.lorusso

gravatar for nick.lorusso
Reputation:
0
Status:
New User
Last seen:
6 months, 1 week ago
Joined:
1 year, 7 months ago
Email:
n***********@rutgers.edu

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by nick.lorusso

<prev • 3 results • page 1 of 1 • next >
0
votes
0
answers
227
views
0
answers
Comment: C: Error in biomaRt using phytozome_mart
... ...darn it. I had seen that post, tried to implement it (as part of the 4 other solutions I found), and wrote it off when it didn't work. I had an issue with my input table... Thanks for taking the time, at the very least you pointed me back to the best solution. ...
written 6 months ago by nick.lorusso0
2
votes
0
answers
227
views
0
answers
Error in biomaRt using phytozome_mart
... I am trying to download information from JGI phytozome for a differential expression analysis I ran using DESeq2. A wealth of googling hasn't yielded anything that fixes the issue. I'm trying to troubleshoot what I'm doing wrong so I have some test code below: vol = useMart(biomart = "phytozo ...
R rna-seq written 6 months ago by nick.lorusso0 • updated 5 months ago by Biostar ♦♦ 20
1
vote
0
answers
679
views
0
answers
Low alignment rates in 1/6 treatments using hisat2 and STAR - salvageable?
... I have a bunch of samples from an RNAseq project that I've just tried aligning to my reference genome. For a majority of my treatments all replicates are 79-92% aligned to the reference. For one of the treatments, however, the alignment rate is much lower (11-52%). Can anyone suggest steps to see if ...
alignment rna-seq written 19 months ago by nick.lorusso0

Latest awards to nick.lorusso

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 1750 users visited in the last hour