User: shafnaasmy.v.s

Reputation:
0
Status:
New User
Last seen:
1 month, 2 weeks ago
Joined:
2 months, 1 week ago
Email:
s*************@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by shafnaasmy.v.s

<prev • 9 results • page 1 of 1 • next >
0
votes
1
answer
131
views
1
answers
Comment: C: cufflinks error on ubuntu 16.04
... hi command used was sudo apt-get install cufflinks error Reading package lists... Done Building dependency tree Reading state information... Done Package cufflinks is not available, but is referred to by another package. This may mean that the package is missing, has been obsoleted, or is only a ...
written 7 weeks ago by shafnaasmy.v.s0
1
vote
1
answer
131
views
1
answer
cufflinks error on ubuntu 16.04
... hi I am working in ubuntu 16.04 i wanted to install cufflinks 2.2.1 but i get error saying Reading package lists... Done Building dependency tree Reading state information... Done Package cufflinks is not available, but is referred to by another package. This may mean that the package is ...
next-gen rna-seq written 7 weeks ago by shafnaasmy.v.s0
0
votes
0
answers
127
views
0
answers
cufflinks results is all zeros...??
... hi i used bowtie -->samtools 0.1--->cufflinks i did cufflinks for each dataset and i got all the four files as a result but the resulting **gene.fpkm.tracking** file looks like this tracking_id class_code nearest_ref_id gene_id gene_short_name tss_id locus length coverage FPKM FPKM_conf_ ...
next-gen cufflinks rna-seq written 8 weeks ago by shafnaasmy.v.s0
0
votes
2
answers
143
views
2
answers
Comment: C: samtools updation in linux
... will try it ...and will be back ...
written 8 weeks ago by shafnaasmy.v.s0
0
votes
2
answers
143
views
2
answers
Comment: C: samtools updation in linux
... thank u and ill try it and get back ...
written 8 weeks ago by shafnaasmy.v.s0
1
vote
2
answers
143
views
2
answers
samtools updation in linux
... HI I am using samtool 0.1.19..its a older version ... how to update the samtools 1.4?..i tired "sudo apt-get install samtools 1.4"--> but i am getting error Some packages could not be installed. This may mean that you have requested an impossible situation or if you are using the unstable distr ...
next-gen sam written 9 weeks ago by shafnaasmy.v.s0 • updated 9 weeks ago by WouterDeCoster19k
0
votes
1
answer
196
views
1
answers
Comment: C: sam to bam conversion
... this is the command i used samtools sort humangenome_1.bam humangenome_1_sorted my samtools version is 0.1.19 ...
written 9 weeks ago by shafnaasmy.v.s0
0
votes
1
answer
196
views
1
answers
Comment: C: sam to bam conversion
... samtool 0.1.19..its a older version ...i also ahave another question how to update the samtools 1.4?..i tired "sudo apt-get install samtools 1.4"--> but i am getting error Some packages could not be installed. This may mean that you have requested an impossible situation or if you are using the ...
written 9 weeks ago by shafnaasmy.v.s0
2
votes
1
answer
196
views
6 follow
1
answer
sam to bam conversion
... hi i m working on rna seq analysis in human i got my sam file @HD VN:1.0 SO:unsorted @SQ SN:NC_000001.11 LN:248956422 @SQ SN:NT_187361.1 LN:175055 @SQ SN:NT_187362.1 LN:32032 @SQ SN:NT_187363.1 LN:127682 @SQ SN:NT_187364.1 LN:66860 @SQ SN:NT_187365.1 LN:40176 @SQ ...
next-gen rna-seq sequencing written 9 weeks ago by shafnaasmy.v.s0 • updated 9 weeks ago by shmaisrael0

Latest awards to shafnaasmy.v.s

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 418 users visited in the last hour