User: tannaz

gravatar for tannaz
tannaz0
Reputation:
0
Status:
New User
Last seen:
1 week, 5 days ago
Joined:
2 weeks, 2 days ago
Email:
t************@gmail.com

Profile information, website and location are not shown for new users.

This helps us discourage the inappropriate use of our site.

Posts by tannaz

<prev • 7 results • page 1 of 1 • next >
0
votes
3
answers
148
views
3
answers
Answer: A: How can I save a histogram in different widths and heights?
... found it: https://www.r-bloggers.com/exporting-nice-plots-in-r/ ...
written 12 days ago by tannaz0
2
votes
3
answers
148
views
3
answers
How can I save a histogram in different widths and heights?
... one can save a histogram in different sizes when he/she exports it with Rstudio. My question is that is there any sort of command or function in R that can do that? How can we save histograms with different sizes through R script? ...
R written 12 days ago by tannaz0 • updated 11 days ago by arup30
0
votes
1
answer
110
views
1
answers
Comment: C: How can I install an older version of affy in order to install CellNet?
... Aha got it. Thanks a lot. ...
written 16 days ago by tannaz0
0
votes
1
answer
110
views
1
answers
Comment: C: How can I install an older version of affy in order to install CellNet?
... yeah! you're right! it seems BioC 2.12 is installed! but this is the command that I used and as you see I typed "2.11" !! install.packages("BiocInstaller", repos="http://bioconductor.org/packages/2.11/bioc") ...
written 16 days ago by tannaz0
0
votes
1
answer
110
views
1
answers
Comment: C: How can I install an older version of affy in order to install CellNet?
... I've already tried this. I got this error: installing to /home/tannaz/R/x86_64-pc-linux-gnu-library/3.4/affy/libs ** R ** data ** demo ** inst ** preparing package for lazy loading Error : object ‘@<-’ is not exported by 'namespace:methods' ERROR: lazy loading failed for package ‘affy’ * removin ...
written 16 days ago by tannaz0
0
votes
1
answer
110
views
1
answers
Comment: C: How can I install an older version of affy in order to install CellNet?
... I installed BioConductor 2.11 (hopefully the right one!) with this command: install.packages("BiocInstaller", repos="http://bioconductor.org/packages/2.11/bioc") after that I install affy but it was 1.38.1 instead of 1.36.1!! ...
written 16 days ago by tannaz0
4
votes
1
answer
110
views
1
answer
How can I install an older version of affy in order to install CellNet?
... I have this problem with installing CellNet. I keep having this eror: ********************************************************************* Error in loadNamespace(i, c(lib.loc, .libPaths()), versionCheck = vI[[i]]) : namespace ‘affy’ 1.54.0 is being loaded, but <= 1.36.1 is required ERROR: laz ...
software error R written 16 days ago by tannaz0 • updated 16 days ago by Santosh Anand2.7k

Latest awards to tannaz

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 1171 users visited in the last hour