User: chariko

gravatar for chariko
chariko30
Reputation:
30
Status:
New User
Location:
Spain
Last seen:
1 year, 1 month ago
Joined:
4 years, 2 months ago
Email:
m****************@gmail.com

Posts by chariko

<prev • 10 results • page 1 of 1 • next >
0
votes
4
answers
2.1k
views
4
answers
Comment: C: Imputation of chromosome X using the Michigan imputation server
... I get the error in the following step: Quality Control Chromosome X check failed! java.io.IOException: Something went wrong with the plink command Error during manifest file creation. Also, I run locallly the steps from the michigan server by downloading from github the code and I also got the er ...
written 13 months ago by chariko30
1
vote
4
answers
2.1k
views
4
answers
Answer: A: Imputation of chromosome X using the Michigan imputation server
... Talking with a friend which had the same problem as we, we checked Michigan´s code and the problem was that one of the lines of the code calls plink to check for sex in order to create the 3 files (one for males, another for females and the other for the pseudoautosomal (PAR) zone). Is in this part ...
written 14 months ago by chariko30
1
vote
4
answers
2.1k
views
4
answers
Answer: A: Imputation of chromosome X using the Michigan imputation server
... I finally was able to impute also my X chromosome by setting as missing values those heterozygous SNPs from male samples. This heterozigous genotypes are probably due to a bad classification by the genotyping software. In any case, I was able to remove them with plink when creating the vcf files: ...
written 15 months ago by chariko30
0
votes
4
answers
2.1k
views
4
answers
Answer: A: Imputation of chromosome X using the Michigan imputation server
... Hi, I am having the same problem when imputing an X chromosome. Did you manage to resolve it? ...
written 16 months ago by chariko30
1
vote
1
answer
1.1k
views
1
answers
Answer: A: Negative start position bed file
... Afeter changing the data to 0 and 1, I decided to remove those reads because also the coverage was very low (3x) so I really do not belive the results. Thanks all for your answers. ...
written 3.8 years ago by chariko30
0
votes
1
answer
1.1k
views
1
answers
Comment: C: Negative start position bed file
... thanks for your answer, but... what do you mean off by one error?  would you consider to discard this result and that´s all? thanks again ...
written 3.8 years ago by chariko30
3
votes
1
answer
1.1k
views
1
answer
Negative start position bed file
... I aligned two samples  (bwa; filter with samtools, removed duplicates with picard-tools, bamtobed and bed to bedgraph with genomeCoverageBed) to a genome file consisting in 4 genes and the first sample went fine but the second one when getting the bed file the start position for one of the genes was ...
negative bed file start written 3.8 years ago by chariko30
0
votes
2
answers
1.8k
views
2
answers
Answer: A: Error In Velvet 1.2.10 Installation in Kubuntu
... I tried to install the package by downloading it from the web (muon did not find it) and I got the following error: dpkg: error processing libc6-dev-i386_2.17-93ubuntu4_amd64.deb (--install):  package architecture (amd64) does not match system (i386) Errors were encountered while processing:  libc6 ...
written 4.2 years ago by chariko30
0
votes
2
answers
1.8k
views
2
answers
Comment: C: Error In Velvet 1.2.10 Installation in Kubuntu
... if i do just make I get the same error.  ...
written 4.2 years ago by chariko30
1
vote
2
answers
1.8k
views
2
answers
Error In Velvet 1.2.10 Installation in Kubuntu
... Hi all, As user sentausa in his post: https://www.biostars.org/p/79734/#79749 I have the same problem when trying to install velvet 1.2.10 in Kubuntu. I tar the file and when doing "make" as root I get a similar error: chariko@NGS:~/Illumina/software/velvet_1.2.10$ sudo make velveth velvetg rm ...
installation 1.2.10 velvet written 4.2 years ago by chariko30 • updated 3.2 years ago by Biostar ♦♦ 20

Latest awards to chariko

Popular Question 2.6 years ago, created a question with more than 1,000 views. For Error In Velvet 1.2.10 Installation in Kubuntu

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 978 users visited in the last hour