Question: Error that can't run 'complex' of EMBOSS
0
gravatar for binma1996
2.4 years ago by
binma19960
binma19960 wrote:

Dear all,

I wanna to use the script called 'complex' in EMBOSS package, but I have no idea. After installing EMBOSS on my Mac Book, the 'complex' can't run and the other scripts can run normally.

I am asking Biostar members how to resolve this problem. THANKS very much!!

software error • 484 views
ADD COMMENTlink modified 2.4 years ago • written 2.4 years ago by binma19960

How did you try to install Emboss on your Mac? Please give us any error message you see.

ADD REPLYlink written 2.4 years ago by kloetzl1.1k
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 1133 users visited in the last hour