Question: RepeatMasker - differing results - help!
0
gravatar for byrne.hazel1
2.4 years ago by
byrne.hazel10 wrote:

Hi all

I have an issue with repeatmasker that I can't figure out. When I perform two repeatmasker runs, one with the repbase library and one with a custom de novo library, around 10% more of the genome is masked versus combining these libraries in a fasta file and doing one run of repeatmasker.

Anyone experience anything similar?

repeatmodeler repeatmasker • 610 views
ADD COMMENTlink modified 2.4 years ago • written 2.4 years ago by byrne.hazel10

Did you edit your post? I think the previous version was better, as you described your problem in more detail. Or am I making some confusion here?

There are similar posts on the forum, but it will be very disappointing to you, because there are no answers in those posts:

Discrepencies between RepeatMasker searches with de-novo and repeatmasker libs

Differences Between Ucsc And Local Repeatmasker Results

ADD REPLYlink written 2.4 years ago by h.mon31k

Thanks for the reply! I edited it as I thought it was too long and perhaps people weren't reading it all - if someone replied with something useful I could give more information again.

Thank you for these links - I had scoured this forum and seqanswers before posting and couldn't find any relevant answers unfortunately

ADD REPLYlink written 2.3 years ago by byrne.hazel10
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 2.3.0
Traffic: 2223 users visited in the last hour